Pagina 2 di 2

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 22:17
da THE FOOL
FrancoGual ha scritto:Io non so come sei messo con l'elettronica, cosa vuoi fare con lo zener.
Anche se le immagini potevi metterle in forum.........

son messo malissimo,da quando nn mi funzionano i fari a led,e nn trovare le schede come ricambio da nessuna parte,per nn buttarli dopo 8 mesi,mi sto cimentando in una riparazione che per ora all 80% è andata...le foto provavo a caricarle,ma nn andavano qui sul forum..le schede in questione hanno un diodo zener,di cui nn si legge il valore,ho sostituito tutti i componenti,ma proprio tutti,però una striscia di led che dovrebbe accendersi quando spingo il freno,resta sempre accesa ad alta tensione,siccome il fornitore mi ha dato un zener da 47 v,penso che mettendone uno da 2.7,risolvo il problema,perkè la tensione che arriva alla scheda e resistenza ( per nn segnalare errori al computer di bordo)è 12v, con l assorbimento della resistenza,sicuramente circola nella scheda una tensione dai 2 ai 3 v per dare tensione ai led,domani verifico con il tester..

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 22:44
da FrancoGual
Boh, sei messo male, ok.
Ma mettere un pò di immagini mi sembra abbastanza semplice, o le carichi su un server esterno, tipo imageshack o se guardi bene in basso c'è l'opzione invia allegato, che mi sembra abbastanza intuitivo.....

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 22:54
da THE FOOL
FrancoGual ha scritto:Boh, sei messo male, ok.
Ma mettere un pò di immagini mi sembra abbastanza semplice, o le carichi su un server esterno, tipo imageshack o se guardi bene in basso c'è l'opzione invia allegato, che mi sembra abbastanza intuitivo.....

ma io clicco su invia allegato,scegli f.ile,confermo l'immagine,ma mi dice sempre " nessun file selezionato,accanto a seleziona file"

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:04
da THE FOOL
ho pubblicato qualche foto su imageshack...
http://imageshack.com/a/img812/8161/9jgb.jpg

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:04
da FrancoGual
Segnala il bug ad Elio

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:14
da FrancoGual
Ma chi dice che il diodo è zener?

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:29
da THE FOOL
hai visto le altre foto? dove si vede il retro della scheda,cn i componenti?

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:32
da THE FOOL
si vede,il diodo rosso,e quando l ho dissaldato,sotto ci stava il simbolo con la freccia ed il tratto avanti,che indica lo zener, l ho visto con le ricerche che ho fatto in rete..

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:38
da FrancoGual
lo zener ha un simbolo diverso dal diodo normale... oltre al tratto sulla punta hanno anche due barrette alle estremità.
Ha un funzionamento molto diverso dal diodo normale......
Non ho visto le altre immagini, vado a nanna.

Re: Fari LED

MessaggioInviato: 10 gennaio 2014, 23:41
da THE FOOL
ok,notte.